<dd id="kaccc"></dd>
  1. <dd id="kaccc"></dd>

      益盟均線粘合選股公式

      • 請高手給編個通達信5 10 20 30 60 均線粘合的條件選股公式,謝謝!就是即將上漲的那種。

        MA1:=MA(CLOSE,5);

        MA2:=MA(CLOSE,10);

        MA3:=MA(CLOSE,20);

        MA4:=MA(CLOSE,30);

        MA5:=MA(CLOSE,60);

        N5:=(MA1*5-REF(C,4)+C)/5;

        最大:=MAX(MAX(MAX(MAX(MA1,MA2),MA3),MA4),MA5);

        最小:=MIN(MIN(MIN(MIN(MA1,MA2),MA3),MA4),MA5);

        比值:=(最大/最小-1)*100;

        粘合:比值<2?AND?MA1<N5?AND?BARSCOUNT(CLOSE)>100;

        這里我正在使用的均線粘合公式,按樓主的要求改成5、10、20、30、60五條均線粘合的。但這里提示一下樓主,均線粘合并不表示一定會漲哦。使用的時候還是加強人為判斷為好。

      • 求中長短均線高度粘合的選股公式

        N:=8;
        MA1:=MA(C,5);
        MA2:=MA(C,10);
        MA3:=MA(C,20);
        MA4:=MA(C,30);
        MA5:=MA(C,60);
        MA6:=MA(C,120);
        MA7:=MA(C,250);
        HH:=MAX(MA1,MAX(MA2,MAX(MA3,MAX(MA4,MAX(MA5,MAX(MA6,MA7))))));
        LL:=MIN(MA1,MIN(MA2,MIN(MA3,MIN(MA4,MIN(MA5,MIN(MA6,MA7))))));
        XG:(HH-LL)/LL*100<N;

        (已測試。N為均線粘連度,可自己修改)

      • 老師,你好,可以幫忙寫個成本均線粘合的選股公式嗎?

        C>MA(C,25)&&C>MA(C,50)&&C>MA(C,100)&&
        REF(C,1)<REF(MA(C,25),1)&&REF(C,1)<REF(MA(C,50),1)&&REF(C,1)<REF(MA(C,100),1);
        用該公式,選出六只個股:600731;601107;000504;000809;002076;002336
        順便說一句:用這三條均線你也太有才了!

      • 求老師寫個五條均線粘合,放2倍量站上五條均線的選股公式

        M5:=MA(C,5); M10:=MA(C,10); M20:=MA(C,20); M30:=MA(C,30); M60:=MA(C,60); M120:=MA(C,120);
        A1:=MAX(M60,MAX(M30,MAX(M20,MAX(M5,M10))));
        A2:=MIN(M60,MIN(M30,MIN(M20,MIN(M5,M10))));
        (A1-A2)/A2*100<n;
        粘合距離多少? 自己修改N的值吧。

      • 益盟操盤手和短線操盤手V5.2那個好用些???

        益盟操盤手主要是有BS買賣提示,短線操盤手是在益盟操盤手基礎上開發的新的版本,不斷具體操盤手的bs買賣提供,另外還有兩條趨勢買賣線。使得股價在更好的位置提供買賣信號

      • 益盟操盤-乾坤版 組合條件選股

        QSDD--趨勢頂底
        冰火兩重天
        買賣頻譜

      相關內容
      熱門內容
      推薦內容
      正能量www你懂我意思吧

        <dd id="kaccc"></dd>
      1. <dd id="kaccc"></dd>